nginx中间件 疑似 1.21.6 RCE漏洞

nginx中间件 疑似 1.21.6 RCE漏洞

实际证明,影响的版本远不止1.21.6,包括1.22.0也受影响(尚未清楚影响范围是否包含7月30号凌晨1点发布的版本)

ref:https://m-planet.vulbox.com/detail/MTEyNzY=

来源:电报频道-Testflight 新闻投稿 🎗 中文

0 条回复 A文章作者 M管理员
    暂无讨论,说说你的看法吧
个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索